
<!doctype html>

<html lang="en">
<head>
<meta charset="utf-8" />
<title>Decisión TIC</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<!-- 1140px Grid styles for IE -->

<!--[if lte IE 9]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen" /><![endif]-->

<!-- The 1140px Grid - http://cssgrid.net/ -->

<link rel="stylesheet" href="/css/1140.css" type="text/css" media="screen" />

<!-- Your styles -->

<link rel="stylesheet" href="/css/styles.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/modulos.css" type="text/css" media="screen" />

<!--css3-mediaqueries-js - http://code.google.com/p/css3-mediaqueries-js/ - Enables media queries in some unsupported browsers-->

<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
    <script type="text/javascript" src="/js/jquery.js"></script>
<base href="http://www.dtic.com.mx/noticias/12540-cisco-mejora-las-aplicaciones-en-un-mundo-hibrido-multicloud" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="dtic, decision, tic, noticias, canal, distribución, distribucion, computo, software, hardware, gadgets,antivirus, endpoint, firewall" />
	<meta name="author" content="Redacción" />
	<meta name="description" content="Noticias del Canal" />
	<title>Cisco mejora las aplicaciones en un mundo híbrido multicloud</title>
	<link href="/templates/home/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.dtic.com.mx/resultados-de-su-busqueda?catid=11&amp;id=12540&amp;format=opensearch" rel="search" title="Buscar Decisión TIC" type="application/opensearchdescription+xml" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dtic.com.mx/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

 <!-- javascript 
    

<script type="text/javascript" src="/js/jquery.simplemodal.js"></script>
<script type="text/javascript"> jQuery(function ($) { $('#lightbox-banner').modal(

{overlayClose:true,

escClose:true,

 onShow: function() {

        setTimeout($.modal.close, 20000);

    }

	}  );

   });

   

    </script>-->

<!--Delete embedded styles, just for example.-->


<script type="text/javascript">

jQuery(document).ready(function($) {

    $("#mmenu").hide();

    $(".mtoggle").click(function() {

        $("#mmenu").slideToggle(500);

    });

});

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27380384-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27380384-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-8806796839028092",

    enable_page_level_ads: true

  });

</script>
</head>

<body>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=100598496667477&version=v2.0";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>
<nav id="mobile">
  <div id="toggle-bar"> <strong><a class="mtoggle" href="#">Menú</a></strong> <a class="navicon mtoggle" href="#">Menú</a> </div>
  <ul id="mmenu">
    <li class="item-101 current active"><a href="http://www.dtic.com.mx">Inicio</a></li>
    <li class="item-103"><a href="/noticias">Noticias</a></li>
    <li class="item-104"><a href="/opinion">Opinión</a></li>
    <li class="item-105"><a href="/productos">Nuevos Productos</a></li>
    <li class="item-107"><a href="/casos-de-exito">Casos de éxito</a></li>
    <li class="item-111"><a href="/catalogo-tic">Catálogo TIC</a></li>
  </ul>
</nav>
<div class="container">
  <div class="row">
    <div class="bleft">
          </div>
    <div class="centro"> 
      
      <!--Header-->
      
           <div class="twelvecol header">
        <div class="threecol">
          <div class="margen3">
            <div class="social">
              <a href="https://twitter.com/dticmx" target="_blank"><div class="twitter-hover social-slide"></div></a>
                <a href="https://facebook.com/dticmx" target="_blank"> <div class="facebook-hover social-slide"></div></a>
              </div>
            
            <div class="fecha">Lunes, 17 Febrero 2020</div>
            
                       <div id="top">
            <ul class="nav menu topmenu mod-list" id="nav">
<li class="item-101 default"><a href="/" >Inicio</a></li><li class="item-103 current active"><a href="/noticias" >Noticias</a></li><li class="item-104"><a href="/opinion" >Opinión</a></li><li class="item-105"><a href="/productos" >Nuevos Productos</a></li><li class="item-107"><a href="/casos-de-exito" >Casos de éxito</a></li></ul>

          </div>
                    </div>
      </div>
          <div class="fivecol">
          <div class="logo">
         <a href="http://www.dtic.com.mx"> <img src="/images/lodo-dtic.gif" alt="Decisión TIC"/></a>
          </div>
          </div>
          <div class="fourcol last">
                              
              <div id="cuadrado">
                		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado DTIC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8806796839028092"
     data-ad-slot="5036311763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
	
              </div>
              </div>
      </div>
      
      <!-- Ends Header--> 
      
      <!-- Banner Leaderboard-->
      
      <div class="twelvecol">
        <p align="center">
                  </p>
        
<script type="text/javascript" src="http://www.dtic.com.mx/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'fade', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/81" target="_blank"
							title="CDVI Facebook">
							<img
								src="http://www.dtic.com.mx/images/banners/banner-cdvi.gif"
								alt="CDVI Latinoamérica"
								width ="1140"															/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

              </div>
      
      <!-- Ends Banner Leaderboard--> 
      
      <!-- Cuerpo -->
      
      <div class="twelvecol blanco">
        <div class="margen">
          <div class="eightcol">
            <p>&nbsp;</p>
            <p>
                          <p>
            <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Cisco mejora las aplicaciones en un mundo híbrido multicloud			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/noticias" itemprop="genre">Noticias</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-02-17T21:13:51-06:00" itemprop="datePublished">
					Publicado: 17 Febrero 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/stories/images2020/multinubes.jpg" alt="" /></p>
<p> </p>
<p>Las aplicaciones impulsan los negocios y son la puerta de entrada para los clientes; las empresas de todo el mundo lo saben. El 78 por ciento de los clientes dice que sus expectativas de experiencias digitales están aumentando. A medida que las empresas se convierten en negocios enfocados en aplicaciones, ejercerán cada vez más una enorme presión sobre IT, exponiendo peligrosos silos entre equipos y tecnologías.</p>
 
<p>Para ayudar a las empresas a abordar la creciente demanda de experiencias digitales impecables, Cisco presentó un enfoque multidominio que une a los equipos de aplicaciones e infraestructura con visibilidad completa y conocimiento operativo, permitiendo la resolución de problemas en tiempo real y automatizada, para garantizar un rendimiento óptimo de la aplicación. Una nueva plataforma de aplicaciones basada en Kubernetes hace que sea más fácil para DevOps y los IT adoptar un mundo de múltiples nubes. </p>
<p> </p>
<p>Innovaciones de Cisco:</p>
<p>• AppDynamics de Cisco, la mejor solución de monitoreo de rendimiento de aplicaciones, presenta AppDynamics Experience Journey Map, que muestra automáticamente los viajes de experiencia de usuario más importantes dentro de las aplicaciones de misión crítica. Estos viajes se centran tanto en las métricas empresariales como en la experiencia de las aplicaciones, para ofrecer a los equipos empresariales y de aplicaciones una visión única y correlacionada del rendimiento empresarial, la experiencia del usuario y el rendimiento de la aplicación.</p>
<p>• AppDynamics y Cisco Intersight Workload Optimizer ahora intercambian y correlacionan datos, para brindar a los equipos de aplicaciones una visión compartida de las dependencias de la infraestructura que afectan el rendimiento de la aplicación, la experiencia del usuario y el impacto comercial. Utilizando un vocabulario sencillo, herramientas comunes y compartiendo conjuntos de datos entre el estado de la aplicación y la infraestructura, Cisco permite a los equipos de IT cooperar y centrarse más fácilmente en lo que más importa: el negocio y los clientes. Este primer acoplamiento directo de la industria de información de aplicaciones a la automatización de infraestructura, permite a los equipos mantenerse al día con las demandas de las empresas enfocadas en aplicaciones en tiempo real, al tiempo que gestiona los costos y la complejidad.</p>
<p>• Cisco Intersight Workload Optimizer presenta potentes capacidades de carga de trabajo y optimización de costos en arquitecturas de aplicaciones híbridas. Intersight Workload Optimizer tiene en cuenta las limitaciones de rendimiento, costo y cumplimiento. Utiliza el conocimiento histórico y en tiempo real para señalar de manera proactiva los problemas potenciales, así como también enumerar las oportunidades para reducir los costos debido al exceso de abastecimiento. A diferencia de los enfoques que comienzan y terminan con la infraestructura virtualizada, esta solución puede determinar la causa raíz de la degradación de la aplicación, ya sea a nivel de aplicación, en la capa de VM/contenedor o en el hardware de almacenamiento, computación o red.</p>
<p>• Cisco HyperFlex Application Platform ofrece una plataforma integrada de contenedor como servicio que simplifica el aprovisionamiento y las operaciones continuas para Kubernetes en la nube, el centro de datos y el borde. Esta nueva plataforma selecciona herramientas de código abierto, automatiza tareas rutinarias y facilita a los equipos de IT y DevOps usar Kubernetes de una manera que acelera la innovación de aplicaciones en entornos de múltiples nubes. También es compatible con la supervisión y la optimización en tiempo real de la aplicación completa, para apilar la infraestructura mediante AppDynamics e Intersight.</p>
<p>"Las aplicaciones ahora están en el corazón de todas las empresas, pero la gestión de la infraestructura de IT para garantizar una experiencia de usuario positiva, nunca ha sido más compleja", señaló Liz Centoni, vicepresidenta sénior y gerente general de Cloud, Cómputo y IoT de Cisco. </p>
<p>“Estas nuevas tecnologías brindan un panorama completo y una visión detallada de todos los aspectos de la infraestructura a través del lente de la aplicación, simplificando la corrección en tiempo real y la previsibilidad automatizada, para identificar y solucionar problemas antes de que sucedan. Si bien algunos proveedores brindan visibilidad de las aplicaciones o un nivel individual de infraestructura física o virtual, Cisco es el primero en unir los tres con información y optimización proactiva de arriba a abajo. Y con la plataforma de aplicaciones HyperFlex, estamos haciendo que Kubernetes, el nuevo estándar de facto para desarrolladores de aplicaciones, sea mucho más fácil de implementar y administrar tanto para equipos de aplicaciones como de infraestructura”.</p>
<p>"Las aplicaciones están cambiando la experiencia del paciente, ofreciendo nuevas oportunidades pero también nuevos desafíos para nuestros equipos de IT", dijo John Gaede, Director de Sistemas de Información, Sky Lakes Medical Center. “Este nuevo modelo operativo de Cisco dotará a mi equipo de IT con una nueva visión y auto optimización, lo que nos liberará de la intervención manual diaria y permitirá que IT y DevOps trabajen juntos para aumentar la innovación y ofrecer mejores resultados para nuestros pacientes".</p>
<p>"A medida que las organizaciones continúan adoptando rápidamente arquitecturas de aplicaciones modernas, los equipos de IT se enfrentan al desafío de la mayor complejidad, escala y velocidad de estos entornos", afirmó Bob Laliberte, analista de ESG. "Esto llevará a las organizaciones a adoptar la tecnología que conecta el rendimiento de las aplicaciones con la automatización de la infraestructura, aumentando la productividad de IT, simplificando las operaciones diarias para Kubernetes y ayudando a que la IT sea más relevante e importante para los equipos de DevOps y para las líneas de negocios".</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>	</div>

	
							</div>

          </p>
          <p>
                      <p>&nbsp;</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol columna last">
           
            
              <p>
                              </p>
              <div id="right">
                		<div class="moduletable searchx">
						<div class="search searchx mod_search93">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="138" />
	</form>
</div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper DTIC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8806796839028092"
     data-ad-slot="4654757360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>Lo más leído</h3>
						<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-91">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12540-cisco-mejora-las-aplicaciones-en-un-mundo-hibrido-multicloud">Cisco mejora las aplicaciones en un mundo híbrido multicloud</a></span><br/><span class="mfp-date-author">18 Feb 2020 03:13 - Redacción</span><p>
 
Las aplicaciones impulsan los negocios y son la puerta de entrada para los clientes; las empre&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12541-se-anuncia-nuevo-director-de-marketing-de-kyocera-document-solutions-america">Se anuncia nuevo Director de Marketing de Kyocera Document Solutions America</a></span><br/><span class="mfp-date-author">18 Feb 2020 03:15 - Redacción</span><p>
 
El presidente de Kyocera Document Solutions America, Óscar Sánchez, nombra a José María Es&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12542-sonicwall-e-ingram-micro-firman-acuerdo-de-distribucion">SonicWall e Ingram Micro firman acuerdo de distribución</a></span><br/><span class="mfp-date-author">18 Feb 2020 03:19 - Redacción</span><p>
 
SonicWall anuncia el inicio del acuerdo comercial con Ingram Micro como su nuevo distribuidor &nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>		</div>
			<div class="moduletablesecuritic">
							<h3>SecuriTIC</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer securitic">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias2/4367-milestone-lleva-a-cabo-su-evento-mips-2020-en-dallas">Milestone lleva a cabo su evento MIPS 2020 en Dallas</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Feb 18, 2020 | 03:09 am</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias2/4367-milestone-lleva-a-cabo-su-evento-mips-2020-en-dallas">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/milestone_mips2020.jpg" alt="Milestone lleva a cabo su evento MIPS 2020 en Dallas" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsEven">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/mayoristas2/4366-catalogo-tecnosinergia-2020-herramienta-imprescindible-para-incrementar-los-niveles-de-ventas">Cat&aacute;logo Tecnosinergia 2020, herramienta imprescindible para incrementar los niveles de ventas</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Feb 18, 2020 | 03:05 am</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/mayoristas2/4366-catalogo-tecnosinergia-2020-herramienta-imprescindible-para-incrementar-los-niveles-de-ventas">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/tecnosinergia_cat2020.jpg" alt="Cat&aacute;logo Tecnosinergia 2020, herramienta imprescindible para incrementar los niveles de ventas" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/cloud/4365-nds-cognitive-labs-comparte-recomendaciones-para-mitigar-riesgos-de-seguridad-en-la-nube">NDS Cognitive Labs comparte recomendaciones para mitigar riesgos de seguridad en la nube</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Feb 18, 2020 | 03:02 am</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/cloud/4365-nds-cognitive-labs-comparte-recomendaciones-para-mitigar-riesgos-de-seguridad-en-la-nube">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/cloud_traje.jpg" alt="NDS Cognitive Labs comparte recomendaciones para mitigar riesgos de seguridad en la nube" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsEven">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/videovigilancia/4364-ezviz-lanza-un-kit-completo-de-seguridad-para-negocios-pequenos">EZVIZ lanza un kit completo de seguridad para negocios peque&ntilde;os</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Feb 18, 2020 | 03:00 am</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/videovigilancia/4364-ezviz-lanza-un-kit-completo-de-seguridad-para-negocios-pequenos">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/ezviz_ezwireless.jpg" alt="EZVIZ lanza un kit completo de seguridad para negocios peque&ntilde;os" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/columnas-de-opinion/4363-como-aplicar-el-concepto-de-zero-trust">&iquest;C&oacute;mo aplicar el concepto de Zero Trust?</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Feb 18, 2020 | 02:59 am</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/columnas-de-opinion/4363-como-aplicar-el-concepto-de-zero-trust">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/cisco_zerotrust_azul.jpg" alt="&iquest;C&oacute;mo aplicar el concepto de Zero Trust?" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

		</div>
	
              </div>
                         
            <p>&nbsp;</p>
            <div class="margen2">
            <h3>Síguenos en Twitter</h3>
         <a class="twitter-timeline" data-height="400" href="https://twitter.com/dticmx?ref_src=twsrc%5Etfw">Tweets by dticmx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            <p>&nbsp;</p>
            <h3>Síguenos en Facebook</h3>
            <div class="fb-like-box" data-href="https://www.facebook.com/dticmx" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </div>
          </div>
        </div>
      </div>
     
      <!-- Ends Cuerpo --> 
      
      <!-- Social -->
      
      <div class="twelvecol blanco">
        <div class="margen">
          <div class="fourcol"> </div>
          <div class="fourcol"> </div>
          <div class="fourcol last"></div>
        </div>
      </div>
      
      <!-- Ends Social --> 
      
      <!-- Footer -->
      
      <div class="twelvecol footer">
        <div class="margen">
          <div class="fourcol">
            <p>&nbsp;</p>
            <h2>Decisión TIC</h2>
            <p> </p>
            <p>Decisión TIC es una revista electrónica especializada en Tecnologías de la Información para el Canal de Distribución en México.</p>
            <p> </p>
            <p><strong>Objetivo Editorial</strong></p>
            <p>Informar de manera ágil y oportuna los principales acontecimientos relacionados con el Canal de Distribución en México, así mismo ofrecer información que permita identificar oportunidades de negocio a los distribuidores.</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol">
            <p>&nbsp;</p>
            <h2>Ventas</h2>
            <p> </p>
            <p><strong>Objetivo comercial</strong></p>
            <p>Proveer a los clientes de las herramientas de publicidad necesarias para satisfacer plenamente sus necesidades de comunicación y estrategias comerciales.</p>
            <p> </p>
            <p>Solicita información a:</p>
            <p>ventas@dtic.com.mx</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol last">
            <p>&nbsp;</p>
            <h2>Contacto Editorial</h2>
            <p>&nbsp;</p>
            <p>redaccion@dtic.com.mx</p>
            <p>&nbsp;</p>
            <h2>Redes Sociales</h2>
            <p>&nbsp;</p>
            <p></p>
              <div><div class="twitter-hover social-slide"></div>
            <div class="facebook-hover social-slide"></div></div>
            
            <p>&nbsp;</p>
          </div>
        </div>
        <div class="twelvecol footer2">
          <div class="margen">
            <div class="sixcol"> © 2015. Decisión TIC. Derechos Reservados. </div>
            <div class="sixcol last"><span class="sevencol last"><a href="http://dtic.com.mx/directorio">Directorio</a> l <a href="http://dtic.com.mx/avisodeprivacidad">Aviso de Privacidad</a> | <a href="http://dtic.com.mx/contacto">Contacto</a></span></div>
          </div>
        </div>
        
        <!-- Ends Footer --> 
        
      </div>
    </div>
    <div class="bright">
          </div>
  </div>
</div>
<!-- 
<div id="lightbox-banner" style="display: none">
    
  <div id="floatercontainer">
    <div class="bannergroup">


</div>

  </div>
    <div id="simplemodal-caption"> Publicidad / Para cerrar el banner puedes dar clic sobre el icono (X) en la parte superior derecha o pulsar la tecla ESC. </div>
</div>-->

</body>
</html>