
<!doctype html>

<html lang="en">
<head>
<meta charset="utf-8" />
<title>Decisión TIC</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<!-- 1140px Grid styles for IE -->

<!--[if lte IE 9]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen" /><![endif]-->

<!-- The 1140px Grid - http://cssgrid.net/ -->

<link rel="stylesheet" href="/css/1140.css" type="text/css" media="screen" />

<!-- Your styles -->

<link rel="stylesheet" href="/css/styles.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/modulos.css" type="text/css" media="screen" />

<!--css3-mediaqueries-js - http://code.google.com/p/css3-mediaqueries-js/ - Enables media queries in some unsupported browsers-->

<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
    <script type="text/javascript" src="/js/jquery.js"></script>
<base href="http://www.dtic.com.mx/noticias/12606-los-comercios-deben-adaptarse-al-cambio-ahora-mas-que-nunca-manhattan-associates" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="dtic, decision, tic, noticias, canal, distribución, distribucion, computo, software, hardware, gadgets,antivirus, endpoint, firewall" />
	<meta name="author" content="Redacción" />
	<meta name="description" content="Noticias del Canal" />
	<title>Los comercios deben adaptarse al cambio ahora más que nunca: Manhattan Associates</title>
	<link href="/templates/home/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.dtic.com.mx/resultados-de-su-busqueda?catid=11&amp;id=12606&amp;format=opensearch" rel="search" title="Buscar Decisión TIC" type="application/opensearchdescription+xml" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dtic.com.mx/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

 <!-- javascript 
    

<script type="text/javascript" src="/js/jquery.simplemodal.js"></script>
<script type="text/javascript"> jQuery(function ($) { $('#lightbox-banner').modal(

{overlayClose:true,

escClose:true,

 onShow: function() {

        setTimeout($.modal.close, 20000);

    }

	}  );

   });

   

    </script>-->

<!--Delete embedded styles, just for example.-->


<script type="text/javascript">

jQuery(document).ready(function($) {

    $("#mmenu").hide();

    $(".mtoggle").click(function() {

        $("#mmenu").slideToggle(500);

    });

});

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27380384-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27380384-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-8806796839028092",

    enable_page_level_ads: true

  });

</script>
</head>

<body>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=100598496667477&version=v2.0";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>
<nav id="mobile">
  <div id="toggle-bar"> <strong><a class="mtoggle" href="#">Menú</a></strong> <a class="navicon mtoggle" href="#">Menú</a> </div>
  <ul id="mmenu">
    <li class="item-101 current active"><a href="http://www.dtic.com.mx">Inicio</a></li>
    <li class="item-103"><a href="/noticias">Noticias</a></li>
    <li class="item-104"><a href="/opinion">Opinión</a></li>
    <li class="item-105"><a href="/productos">Nuevos Productos</a></li>
    <li class="item-107"><a href="/casos-de-exito">Casos de éxito</a></li>
    <li class="item-111"><a href="/catalogo-tic">Catálogo TIC</a></li>
  </ul>
</nav>
<div class="container">
  <div class="row">
    <div class="bleft">
          </div>
    <div class="centro"> 
      
      <!--Header-->
      
           <div class="twelvecol header">
        <div class="threecol">
          <div class="margen3">
            <div class="social">
              <a href="https://twitter.com/dticmx" target="_blank"><div class="twitter-hover social-slide"></div></a>
                <a href="https://facebook.com/dticmx" target="_blank"> <div class="facebook-hover social-slide"></div></a>
              </div>
            
            <div class="fecha">Lunes, 06 Abril 2020</div>
            
                       <div id="top">
            <ul class="nav menu topmenu mod-list" id="nav">
<li class="item-101 default"><a href="/" >Inicio</a></li><li class="item-103 current active"><a href="/noticias" >Noticias</a></li><li class="item-104"><a href="/opinion" >Opinión</a></li><li class="item-105"><a href="/productos" >Nuevos Productos</a></li><li class="item-107"><a href="/casos-de-exito" >Casos de éxito</a></li></ul>

          </div>
                    </div>
      </div>
          <div class="fivecol">
          <div class="logo">
         <a href="http://www.dtic.com.mx"> <img src="/images/lodo-dtic.gif" alt="Decisión TIC"/></a>
          </div>
          </div>
          <div class="fourcol last">
                              
              <div id="cuadrado">
                		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado DTIC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8806796839028092"
     data-ad-slot="5036311763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
	
              </div>
              </div>
      </div>
      
      <!-- Ends Header--> 
      
      <!-- Banner Leaderboard-->
      
      <div class="twelvecol">
        <p align="center">
                  </p>
        
<script type="text/javascript" src="http://www.dtic.com.mx/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'fade', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/81" target="_blank"
							title="CDVI Facebook">
							<img
								src="http://www.dtic.com.mx/images/banners/banner-cdvi.gif"
								alt="CDVI Latinoamérica"
								width ="1140"															/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

              </div>
      
      <!-- Ends Banner Leaderboard--> 
      
      <!-- Cuerpo -->
      
      <div class="twelvecol blanco">
        <div class="margen">
          <div class="eightcol">
            <p>&nbsp;</p>
            <p>
                          <p>
            <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Los comercios deben adaptarse al cambio ahora más que nunca: Manhattan Associates			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/noticias" itemprop="genre">Noticias</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-04-06T10:28:19-05:00" itemprop="datePublished">
					Publicado: 06 Abril 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/stories/images2020/ecommerce_cel.jpg" alt="" /></p>
<p> </p>
<p>Antes del brote de COVID-19, la industria minorista en todo el mundo estaba experimentando un período de grandes cambios y la pandemia del coronavirus solo lo ha acelerado aún más. </p>
 
<p>Por ejemplo, de acuerdo con los análisis realizados por Manhattan Associates, el comercio electrónico era el segmento minorista con más rápido crecimiento, y ahora con la situación del coronavirus, observamos que el comercio electrónico y los sistemas que atienden el cumplimiento de pedidos en línea en tienda y en centros de distribución crecen a un ritmo aún más acelerado.</p>
<p>“Estamos viendo un aumento en los nuevos métodos de cumplimiento híbridos (es decir, online y físicos), especialmente los que reducen o eliminan las compras en la tienda, como Curbside Pickup, Buy Online, Pickup In-store y enviar desde la tienda”, señaló Oscar Valero, Director Senior de Manhattan Associates para América Latina. </p>
<p>En México, el ecommerce como segmento de la economía alcanzó un valor de 631,710 mil millones de pesos en 2019, lo que representa un crecimiento de 28.6% respecto a 2018, de acuerdo con cifras del Estudio de Comercio Electrónico 2020 de la Asociación de Internet.Mx. Aunque a nivel mundial hubo una afectación en la cadena de suministro (Supply Chain) por la interrupción en la distribución cuando las fábricas asiáticas se desconectaron debido al brote de COVID-19, las empresas comenzaron a analizar los datos para comprender mejor cómo esta interrupción y la demanda actual afectarían sus ventas a largo plazo, y México no fue la excepción.</p>
<p>“Estamos viendo que las cadenas de suministro se adaptan a picos de demanda sin precedentes. Por ejemplo, uno de nuestros clientes de comestibles está reportando ventas máximas mucho más allá del período pico del año pasado (la semana del Buen Fin). Uno de nuestros clientes minoristas informó un aumento de la demanda cinco veces mayor de lo normal. En Manhattan, estamos recibiendo tres veces el número normal de solicitudes de soporte de nuestros clientes de Soporte prioritario”, explicó Valero.</p>
<p>No se trata solo del aumento de la demanda. También la compañía está analizando los productos más críticos fluyen a través de la cadena de suministro. Manhattan identificó aquellos clientes que distribuyen productos clave que sostienen la vida cotidiana y que fluyen a través de sus sistemas, y ofrece a esos clientes servicios adicionales de soporte prioritario.</p>
<p>“Muchas de las reglas que regulan esta industria también están cambiando temporalmente. Por ejemplo, el Departamento de Transporte de Texas recientemente relajó las regulaciones que permiten que los supermercados excedan los límites de peso en sus remolques para acelerar el reabastecimiento de sus tiendas en todo el estado. En respuesta, el equipo de ciencia de Manhattan desarrolló rápidamente una nueva configuración recomendada para nuestra solución de optimización de planificación de envíos”, dijo Valero. </p>
<p>Como líderes de la industria, están percibiendo que los minoristas ajustan la disponibilidad de su inventario y de recursos entre sus canales. Por ejemplo, debido al aumento acelerado en la demanda de comercio electrónico, los minoristas ajustan sus reglas de disponibilidad para que más inventario de sus tiendas esté disponible en línea para su compra.  Con el aumento en el cierre de tiendas, varios de estos minoristas están utilizando a sus asociados en tienda para surtir pedidos en línea.</p>
<p>¿Estamos viendo una aceleración de soluciones tecnológicas?</p>
<p>La respuesta es sí.  En el centro de distribución, Manhattan ha visto un aumento constante en la cantidad de automatización y robots. Muchos almacenes ya tienen automatización sofisticada y robots que operan en ellos hoy, pero COVID-19 seguramente servirá como un catalizador para una mayor adopción de estos recursos.</p>
<p>Desde un punto de vista puramente tecnológico, estos eventos recientes también destacan los beneficios de tecnologías como la nube.  Los minoristas que aprovechan las soluciones en la nube pueden escalar sus sistemas más rápidamente en respuesta a los picos de demanda.</p>
<p>Es difícil determinar si hay ganadores o perdedores dada la naturaleza sin precedentes de los eventos recientes. “Sin embargo esta crisis ha expuesto el hecho de que nuestra cadena de suministro global necesita ser más resistente. Gran parte de la fabricación mundial se realiza en un puñado de países e industrias enteras lucharon por obtener productos y materiales porque no había una copia de seguridad una vez que estas instalaciones se desconectaron. En el futuro, creo que podemos ver más redundancias incorporadas en nuestra cadena de suministro global como resultado”.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>	</div>

	
							</div>

          </p>
          <p>
                      <p>&nbsp;</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol columna last">
           
            
              <p>
                              </p>
              <div id="right">
                		<div class="moduletable searchx">
						<div class="search searchx mod_search93">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="138" />
	</form>
</div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper DTIC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8806796839028092"
     data-ad-slot="4654757360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>Lo más leído</h3>
						<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-91">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/productos/12591-huawei-p40-inaugura-una-nueva-era-de-fotografia">HUAWEI P40 inaugura una nueva era de fotografía</a></span><br/><span class="mfp-date-author">01 Abr 2020 17:31 - Redacción</span><p>
 
Huawei anunció los dispositivos HUAWEI P40 Pro+, HUAWEI P40 Pro y el HUAWEI P40, los integran&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12595-acast-registra-un-incremento-de-7-en-el-numero-de-escuchas-en-su-red-global-de-podcasts">Acast registra un incremento de 7% en el número de escuchas en su red global de podcasts</a></span><br/><span class="mfp-date-author">01 Abr 2020 17:54 - Redacción</span><p>
 
Acast anunció nuevas cifras de escuchas en todo el mundo después de registrar un aumento ré&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12593-hewlett-packard-enterprise-anuncia-primera-edicion-del-programa-simplivity-plus">Hewlett Packard Enterprise anuncia primera Edición del Programa Simplivity Plus</a></span><br/><span class="mfp-date-author">01 Abr 2020 17:35 - Redacción</span><p>
 
Hewlett Packard Enterprise anunció que ha concluido la primera edición del programa “Simpl&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/opinion/12597-pymes-sos-que-podemos-hacer-para-salvarlas">Pymes SOS: ¿qué podemos hacer para salvarlas? </a></span><br/><span class="mfp-date-author">01 Abr 2020 18:10 - René Torres, presidente y director general CONTPAQi</span><p>
 
La contingencia por el COVID 19 es ya una realidad que afecta a millones de pymes en el país.&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>		</div>
			<div class="moduletablesecuritic">
							<h3>SecuriTIC</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer securitic">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/complementos/4436-hikvision-desarrolla-nuevas-memorias-y-discos-duros-de-estado-solido-especiales-para-videovigilancia">Hikvision desarrolla nuevas memorias y discos duros de estado s&oacute;lido especiales para videovigilancia</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Apr  6, 2020 | 14:39 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/complementos/4436-hikvision-desarrolla-nuevas-memorias-y-discos-duros-de-estado-solido-especiales-para-videovigilancia">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/hikvision_camilo_ssd.jpg" alt="Hikvision desarrolla nuevas memorias y discos duros de estado s&oacute;lido especiales para videovigilancia" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsEven">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/columnas-de-opinion/4435-la-importancia-de-la-seguridad-digital-en-tiempos-de-covid-19">La importancia de la seguridad digital en tiempos de COVID-19</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Apr  6, 2020 | 14:36 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/columnas-de-opinion/4435-la-importancia-de-la-seguridad-digital-en-tiempos-de-covid-19">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/cisco_dreibi.jpg" alt="La importancia de la seguridad digital en tiempos de COVID-19" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/complementos/4434-axis-communications-anuncia-el-lanzamiento-de-dos-nuevos-altavoces">Axis Communications anuncia el lanzamiento de dos nuevos altavoces</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Apr  6, 2020 | 14:34 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/complementos/4434-axis-communications-anuncia-el-lanzamiento-de-dos-nuevos-altavoces">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/axis_c1410.jpg" alt="Axis Communications anuncia el lanzamiento de dos nuevos altavoces" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsEven">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias/4433-kaspersky-security-for-microsoft-office-365-agrega-proteccion-para-microsoft-teams">Kaspersky Security for Microsoft Office 365 agrega protecci&oacute;n para Microsoft Teams</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Apr  6, 2020 | 14:31 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias/4433-kaspersky-security-for-microsoft-office-365-agrega-proteccion-para-microsoft-teams">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/teams.jpg" alt="Kaspersky Security for Microsoft Office 365 agrega protecci&oacute;n para Microsoft Teams" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/opinion/4432-derribando-los-mitos-sobre-la-seguridad-de-los-sistemas-de-control-de-accesos">Derribando los mitos sobre la seguridad de los Sistemas de Control de Accesos</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Apr  6, 2020 | 14:21 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/opinion/4432-derribando-los-mitos-sobre-la-seguridad-de-los-sistemas-de-control-de-accesos">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/acceso_huella.jpg" alt="Derribando los mitos sobre la seguridad de los Sistemas de Control de Accesos" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

		</div>
	
              </div>
                         
            <p>&nbsp;</p>
            <div class="margen2">
            <h3>Síguenos en Twitter</h3>
         <a class="twitter-timeline" data-height="400" href="https://twitter.com/dticmx?ref_src=twsrc%5Etfw">Tweets by dticmx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            <p>&nbsp;</p>
            <h3>Síguenos en Facebook</h3>
            <div class="fb-like-box" data-href="https://www.facebook.com/dticmx" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </div>
          </div>
        </div>
      </div>
     
      <!-- Ends Cuerpo --> 
      
      <!-- Social -->
      
      <div class="twelvecol blanco">
        <div class="margen">
          <div class="fourcol"> </div>
          <div class="fourcol"> </div>
          <div class="fourcol last"></div>
        </div>
      </div>
      
      <!-- Ends Social --> 
      
      <!-- Footer -->
      
      <div class="twelvecol footer">
        <div class="margen">
          <div class="fourcol">
            <p>&nbsp;</p>
            <h2>Decisión TIC</h2>
            <p> </p>
            <p>Decisión TIC es una revista electrónica especializada en Tecnologías de la Información para el Canal de Distribución en México.</p>
            <p> </p>
            <p><strong>Objetivo Editorial</strong></p>
            <p>Informar de manera ágil y oportuna los principales acontecimientos relacionados con el Canal de Distribución en México, así mismo ofrecer información que permita identificar oportunidades de negocio a los distribuidores.</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol">
            <p>&nbsp;</p>
            <h2>Ventas</h2>
            <p> </p>
            <p><strong>Objetivo comercial</strong></p>
            <p>Proveer a los clientes de las herramientas de publicidad necesarias para satisfacer plenamente sus necesidades de comunicación y estrategias comerciales.</p>
            <p> </p>
            <p>Solicita información a:</p>
            <p>ventas@dtic.com.mx</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol last">
            <p>&nbsp;</p>
            <h2>Contacto Editorial</h2>
            <p>&nbsp;</p>
            <p>redaccion@dtic.com.mx</p>
            <p>&nbsp;</p>
            <h2>Redes Sociales</h2>
            <p>&nbsp;</p>
            <p></p>
              <div><div class="twitter-hover social-slide"></div>
            <div class="facebook-hover social-slide"></div></div>
            
            <p>&nbsp;</p>
          </div>
        </div>
        <div class="twelvecol footer2">
          <div class="margen">
            <div class="sixcol"> © 2015. Decisión TIC. Derechos Reservados. </div>
            <div class="sixcol last"><span class="sevencol last"><a href="http://dtic.com.mx/directorio">Directorio</a> l <a href="http://dtic.com.mx/avisodeprivacidad">Aviso de Privacidad</a> | <a href="http://dtic.com.mx/contacto">Contacto</a></span></div>
          </div>
        </div>
        
        <!-- Ends Footer --> 
        
      </div>
    </div>
    <div class="bright">
          </div>
  </div>
</div>
<!-- 
<div id="lightbox-banner" style="display: none">
    
  <div id="floatercontainer">
    <div class="bannergroup">


</div>

  </div>
    <div id="simplemodal-caption"> Publicidad / Para cerrar el banner puedes dar clic sobre el icono (X) en la parte superior derecha o pulsar la tecla ESC. </div>
</div>-->

</body>
</html>