
<!doctype html>

<html lang="en">
<head>
<meta charset="utf-8" />
<title>Decisión TIC</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<!-- 1140px Grid styles for IE -->

<!--[if lte IE 9]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen" /><![endif]-->

<!-- The 1140px Grid - http://cssgrid.net/ -->

<link rel="stylesheet" href="/css/1140.css" type="text/css" media="screen" />

<!-- Your styles -->

<link rel="stylesheet" href="/css/styles.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/modulos.css" type="text/css" media="screen" />

<!--css3-mediaqueries-js - http://code.google.com/p/css3-mediaqueries-js/ - Enables media queries in some unsupported browsers-->

<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
    <script type="text/javascript" src="/js/jquery.js"></script>
<base href="http://www.dtic.com.mx/productos/12510-amd-revela-cuatro-nuevas-gpu-para-escritorio-y-moviles" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="dtic, decision, tic, noticias, canal, distribución, distribucion, computo, software, hardware, gadgets,antivirus, endpoint, firewall" />
	<meta name="author" content="Redacción" />
	<meta name="description" content="Noticias del Canal" />
	<title>AMD revela cuatro nuevas GPU para escritorio y móviles</title>
	<link href="/templates/home/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.dtic.com.mx/resultados-de-su-busqueda?catid=17&amp;id=12510&amp;format=opensearch" rel="search" title="Buscar Decisión TIC" type="application/opensearchdescription+xml" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dtic.com.mx/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0f2359e8ae08b3d5cc73b086a3779ebb" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

 <!-- javascript 
    

<script type="text/javascript" src="/js/jquery.simplemodal.js"></script>
<script type="text/javascript"> jQuery(function ($) { $('#lightbox-banner').modal(

{overlayClose:true,

escClose:true,

 onShow: function() {

        setTimeout($.modal.close, 20000);

    }

	}  );

   });

   

    </script>-->

<!--Delete embedded styles, just for example.-->


<script type="text/javascript">

jQuery(document).ready(function($) {

    $("#mmenu").hide();

    $(".mtoggle").click(function() {

        $("#mmenu").slideToggle(500);

    });

});

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27380384-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27380384-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-8806796839028092",

    enable_page_level_ads: true

  });

</script>
</head>

<body>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=100598496667477&version=v2.0";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>
<nav id="mobile">
  <div id="toggle-bar"> <strong><a class="mtoggle" href="#">Menú</a></strong> <a class="navicon mtoggle" href="#">Menú</a> </div>
  <ul id="mmenu">
    <li class="item-101 current active"><a href="http://www.dtic.com.mx">Inicio</a></li>
    <li class="item-103"><a href="/noticias">Noticias</a></li>
    <li class="item-104"><a href="/opinion">Opinión</a></li>
    <li class="item-105"><a href="/productos">Nuevos Productos</a></li>
    <li class="item-107"><a href="/casos-de-exito">Casos de éxito</a></li>
    <li class="item-111"><a href="/catalogo-tic">Catálogo TIC</a></li>
  </ul>
</nav>
<div class="container">
  <div class="row">
    <div class="bleft">
          </div>
    <div class="centro"> 
      
      <!--Header-->
      
           <div class="twelvecol header">
        <div class="threecol">
          <div class="margen3">
            <div class="social">
              <a href="https://twitter.com/dticmx" target="_blank"><div class="twitter-hover social-slide"></div></a>
                <a href="https://facebook.com/dticmx" target="_blank"> <div class="facebook-hover social-slide"></div></a>
              </div>
            
            <div class="fecha">Miércoles, 08 Enero 2020</div>
            
                       <div id="top">
            <ul class="nav menu topmenu mod-list" id="nav">
<li class="item-101 default"><a href="/" >Inicio</a></li><li class="item-103"><a href="/noticias" >Noticias</a></li><li class="item-104"><a href="/opinion" >Opinión</a></li><li class="item-105 current active"><a href="/productos" >Nuevos Productos</a></li><li class="item-107"><a href="/casos-de-exito" >Casos de éxito</a></li></ul>

          </div>
                    </div>
      </div>
          <div class="fivecol">
          <div class="logo">
         <a href="http://www.dtic.com.mx"> <img src="/images/lodo-dtic.gif" alt="Decisión TIC"/></a>
          </div>
          </div>
          <div class="fourcol last">
                              
              <div id="cuadrado">
                		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado DTIC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8806796839028092"
     data-ad-slot="5036311763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
	
              </div>
              </div>
      </div>
      
      <!-- Ends Header--> 
      
      <!-- Banner Leaderboard-->
      
      <div class="twelvecol">
        <p align="center">
                  </p>
        
<script type="text/javascript" src="http://www.dtic.com.mx/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'fade', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/81" target="_blank"
							title="CDVI Facebook">
							<img
								src="http://www.dtic.com.mx/images/banners/banner-cdvi.gif"
								alt="CDVI Latinoamérica"
								width ="1140"															/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

              </div>
      
      <!-- Ends Banner Leaderboard--> 
      
      <!-- Cuerpo -->
      
      <div class="twelvecol blanco">
        <div class="margen">
          <div class="eightcol">
            <p>&nbsp;</p>
            <p>
                          <p>
            <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				AMD revela cuatro nuevas GPU para escritorio y móviles			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/productos" itemprop="genre">Productos</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-01-08T14:11:12-06:00" itemprop="datePublished">
					Publicado: 08 Enero 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/stories/images2020/amd_radeon_rx5600xt.jpg" alt="" /></p>
<p> </p>
<p>AMD introdujo la serie de productos gráficos AMD Radeon RX 5600, concentrando el poder de la pionera arquitectura RDNA de AMD, así como innovadoras características de software que entregan el máximo rendimiento, experiencias de alta fidelidad a 1080p para gamers.</p>
 
<p>La alineación de la nueva serie RX 5600 de Radeon incluye la tarjeta gráfica AMD Radeon RX 5600 XT, disponible en diseños personalizables para los socios de AMD, al igual que la tarjeta gráfica Radeon RX 5600, disponible en sistemas de escritorio pre-configurados, incluyendo la nueva PC gaming Alienware Aurora. La nueva familia también incorpora la GPU Radeon RX 5600M, diseñada para entregar gaming a 1080p de clase mundial para laptops, incluyendo la nueva Dell G5 15 SE. AMD también presentó las GPUs Radeon RX 5700M de para impulsar el máximo desempeño de gaming para laptops. </p>
<p>Construida en la arquitectura RDNA líder del mercado con tecnología de procesamiento de 7nm, junto con tecnología PCIe 4.0 para mayor ancho de banda y memoria GDDR6 de alta velocidad, la serie de gráficas Radeon RX 5600 proporciona niveles ultra altos de rendimiento y eficiencia energética. Las emblemáticas tarjetas gráficas Radeon RX 5600 XT entregan hasta 20% más rendimiento promedio en los principales títulos de juego AAA, y desempeño hasta 10% más alto en la mayoría de los juegos de esports más populares contra la competencia.</p>
<p>Brindando desempeño de clase mundial y eficiencia energética, la serie de gráficas Radeon RX 5600 ofrece todas las capacidades y características avanzadas de Radeon Software de la serie gráfica de siguiente nivel Radeon RX 5700, incluyendo: </p>
<p>• Arquitectura RDNA de AMD – Construida para rendimiento superior, escalabilidad y eficiencia energética, diseñada para impulsar el futuro del gaming. Serie de Radeon RX 5600, potenciada por RDNA, brinda hasta un desempeño-por-watt para gaming hasta 2.1X más alto que el de la tarjeta gráfica Radeon RX 590, basada en la generación anterior de la arquitectura Graphics Core Next (GCN).</p>
<p>• Radeon Boost – Proporciona incrementos de desempeño durante escenarios de gaming de alta velocidad de movimiento, incluyendo un aumento de hasta el 37% en Overwatch a 1440p, al reducir de manera dinámica la resolución de la imagen, incrementar la fluidez y el número de cuadros, así como detonar la capacidad de respuesta con cambios en la calidad de imagen prácticamente imperceptibles.</p>
<p>• Radeon Anti-Lag – Radeon Anti-Lag reduce significativamente los tiempos de respuesta de entrada a pantalla, incluyendo mejoras de receptividad del 22% en Apex, ofreciendo una competitividad de punta en el despliegue. </p>
<p>• Radeon Image Sharpening (RIS) – Trae nitidez y claridad a las visuales del juego  que han sido suavizadas por el reescalado y efectos de post-procesamiento en títulos de DirectX 9, 11, 12 y Vulkan. Al complementarse con el reescalado de las GPU Radeon, RIS habilita visuales más definidas y transiciones fluidas en pantallas de alta resolución. </p>
<p>• AMD FidelityFX – Una serie de herramientas de código abierto para desarrolladores que hace más sencillo para ellos el agregar efectos post-procesamiento de alta calidad que harán a los juegos verse más impresionantes al tiempo que ofrece un balance optimo de rendimiento y fidelidad visual. Disponible en GPUOpen, FidelityFX incluye Contrast-Adaptive Sharpening (CAS), que hace más definidos los detalles en áreas de bajo contraste mientras minimiza os efectos típicos al aumentar la nitidez. </p>
<p>AMD FreeSync Premium y FreeSync Premium Pro</p>
<p>El ecosistema adaptativo de sincronización de pantallas más grande del mundo, proyectado para alcanzar 1,000 displays certificados este mes, ha crecido exponencialmente desde su introducción hace seis años. Simultáneamente, el desempeño y la variedad de componentes se ha incrementado dramáticamente mientras que las experiencias de juego que esperan los gamers han evolucionado. Agregando a las filas AMD FreeSync tier, AMD está introduciendo nuevos niveles de AMD FreeSync Premium para hacer más fácil para los usuarios la identificación y selección de la pantalla adecuada para obtener la mejor, más ágil y más fluida experiencia de juego: </p>
<p>• Tecnología AMD FreeSync – Proporciona rendimiento suave, fluido y de baja latencia para monitores, laptops y TVs que forman parte del estricto proceso de certificación de AMD. </p>
<p>• Tecnología AMD FreeSync – Construidos en la base de FreeSync, equipa a los jugadores más formales con una experiencia de juego fluida de máximo desempeño, con una tasa de refresco de al menos 120 hz con una resolución mínima d eFHD con soporte para tecnología de compensación de baja sucesión de cuadros. </p>
<p>• Tecnología AMD FreeSync Premium Pro – Brinda una verdadera experiencia HDR, combinando juego suave al máximo nivel de rendimiento con visuales impresionantes de alto rango dinámico.  </p>
<p>Se espera que las tarjetas gráficas Radeon RX 5600 XT estén disponibles a partir del 21 de enero de 2020, con los socios de AMD, incluyendo ASRock, ASUS, Gigabyte, MSI, PowerColor, SAPPHIRE y XFX. Radeon RX 5600, RX 5600M y RX 5700M estarán disponibles en sistemas OEM desde el primer trimester del 2020. La laptop para gaming Dell G5 15 SE proyecta su disponibilidad para abril, y la nueva Alienware Aurora para gaming de escritorio podrá adquirirse en las siguientes semanas. </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>	</div>

	
							</div>

          </p>
          <p>
                      <p>&nbsp;</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol columna last">
           
            
              <p>
                              </p>
              <div id="right">
                		<div class="moduletable searchx">
						<div class="search searchx mod_search93">
	<form action="/productos" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="138" />
	</form>
</div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper DTIC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8806796839028092"
     data-ad-slot="4654757360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
							<h3>Lo más leído</h3>
						<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-91">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/productos/12504-dell-technologies-presenta-una-nueva-era-de-pcs-y-pantallas">Dell Technologies presenta una nueva era de PCs y pantallas </a></span><br/><span class="mfp-date-author">08 Ene 2020 19:50 - Redacción</span><p>
 
Dell Technologies presentó nuevos productos y software en sus portafolios premium de Latitude&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/productos/12505-acer-agrega-dos-nuevas-notebooks-ultradelgadas-a-su-serie-swift">Acer agrega dos nuevas notebooks ultradelgadas a su serie Swift</a></span><br/><span class="mfp-date-author">08 Ene 2020 19:55 - Redacción</span><p>
 
Acer reveló dos nuevos modelos Swift 3 de su popular serie de notebooks ultra-portátiles, un&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12506-se-anuncia-nuevo-director-general-de-intcomex-mexico">Se anuncia nuevo Director General de Intcomex México</a></span><br/><span class="mfp-date-author">08 Ene 2020 19:59 - Redacción</span><p>
 
Grupo Intcomex anunció a Simón Roitman como el nuevo Director General de la subsidiaria de M&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/noticias/12509-ibm-anuncia-en-ces-los-ultimos-avances-en-computacion-cuantica">IBM anuncia en CES los últimos avances en computación cuántica</a></span><br/><span class="mfp-date-author">08 Ene 2020 20:09 - Redacción</span><p>
 
IBM anunció tres de los últimos avances que está realizando en computación cuántica: la e&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>		</div>
			<div class="moduletablesecuritic">
							<h3>SecuriTIC</h3>
						

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer securitic">

    
    <ul class="srfrList">
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias/4321-forcepoint-anuncia-a-su-nuevo-director-de-canales-para-mexico-y-centroamerica">Forcepoint anuncia a su nuevo Director de Canales para M&eacute;xico y Centroam&eacute;rica</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Jan  3, 2020 | 20:05 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias/4321-forcepoint-anuncia-a-su-nuevo-director-de-canales-para-mexico-y-centroamerica">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/force.jpg" alt="Forcepoint anuncia a su nuevo Director de Canales para M&eacute;xico y Centroam&eacute;rica" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsEven">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias/4320-sophos-descubre-una-nueva-version-del-ransomware-snatch">Sophos descubre una nueva versi&oacute;n del ransomware Snatch</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Jan  3, 2020 | 19:45 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias/4320-sophos-descubre-una-nueva-version-del-ransomware-snatch">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/ransomware_rojo.jpg" alt="Sophos descubre una nueva versi&oacute;n del ransomware Snatch" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias/4319-guardicore-ubica-a-ciberataques-de-estado-nacion-y-ransomware-como-principales-amenazas-para-el-2020">Guardicore ubica a ciberataques de Estado-Naci&oacute;n y Ransomware como principales amenazas para el 2020</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Jan  3, 2020 | 19:43 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias/4319-guardicore-ubica-a-ciberataques-de-estado-nacion-y-ransomware-como-principales-amenazas-para-el-2020">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/attack_mundo.jpg" alt="Guardicore ubica a ciberataques de Estado-Naci&oacute;n y Ransomware como principales amenazas para el 2020" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsEven">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias/4318-ciberseguridad-sera-la-proxima-frontera-en-servicios-administrados-s21sec">Ciberseguridad ser&aacute; la pr&oacute;xima frontera en servicios administrados: S21sec</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Jan  3, 2020 | 19:40 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias/4318-ciberseguridad-sera-la-proxima-frontera-en-servicios-administrados-s21sec">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/seguridadcomoservicio.jpg" alt="Ciberseguridad ser&aacute; la pr&oacute;xima frontera en servicios administrados: S21sec" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
                <li class="srfrRow srfrRowIsOdd">
                        <h3><a target="_blank" href="http://www.securitic.com.mx/noticias/4317-kaspersky-descubre-37-vulnerabilidades-en-sistemas-vnc-de-codigo-abierto">Kaspersky descubre 37 vulnerabilidades en sistemas VNC de c&oacute;digo abierto</a></h3>
            
                        <span class="srfrFeedSource">
                <a target="_blank" href="http://www.securitic.com.mx/">Seguridad Electrónica</a>
            </span>
            
                        <span class="srfrFeedItemDate">Jan  3, 2020 | 19:37 pm</span>
            
                        <p>
                                <a target="_blank" href="http://www.securitic.com.mx/noticias/4317-kaspersky-descubre-37-vulnerabilidades-en-sistemas-vnc-de-codigo-abierto">
                    <img class="srfrImage" src="https://ir0.mobify.com/200/http://www.securitic.com.mx/images/articulos/images2020/cyberatacante_gorra.jpg" alt="Kaspersky descubre 37 vulnerabilidades en sistemas VNC de c&oacute;digo abierto" />
                </a>
                
                            </p>
            
            
            <div class="clr"></div>
        </li>
            </ul>

    
    </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

		</div>
	
              </div>
                         
            <p>&nbsp;</p>
            <div class="margen2">
            <h3>Síguenos en Twitter</h3>
         <a class="twitter-timeline" data-height="400" href="https://twitter.com/dticmx?ref_src=twsrc%5Etfw">Tweets by dticmx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            <p>&nbsp;</p>
            <h3>Síguenos en Facebook</h3>
            <div class="fb-like-box" data-href="https://www.facebook.com/dticmx" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </div>
          </div>
        </div>
      </div>
     
      <!-- Ends Cuerpo --> 
      
      <!-- Social -->
      
      <div class="twelvecol blanco">
        <div class="margen">
          <div class="fourcol"> </div>
          <div class="fourcol"> </div>
          <div class="fourcol last"></div>
        </div>
      </div>
      
      <!-- Ends Social --> 
      
      <!-- Footer -->
      
      <div class="twelvecol footer">
        <div class="margen">
          <div class="fourcol">
            <p>&nbsp;</p>
            <h2>Decisión TIC</h2>
            <p> </p>
            <p>Decisión TIC es una revista electrónica especializada en Tecnologías de la Información para el Canal de Distribución en México.</p>
            <p> </p>
            <p><strong>Objetivo Editorial</strong></p>
            <p>Informar de manera ágil y oportuna los principales acontecimientos relacionados con el Canal de Distribución en México, así mismo ofrecer información que permita identificar oportunidades de negocio a los distribuidores.</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol">
            <p>&nbsp;</p>
            <h2>Ventas</h2>
            <p> </p>
            <p><strong>Objetivo comercial</strong></p>
            <p>Proveer a los clientes de las herramientas de publicidad necesarias para satisfacer plenamente sus necesidades de comunicación y estrategias comerciales.</p>
            <p> </p>
            <p>Solicita información a:</p>
            <p>ventas@dtic.com.mx</p>
            <p>&nbsp;</p>
          </div>
          <div class="fourcol last">
            <p>&nbsp;</p>
            <h2>Contacto Editorial</h2>
            <p>&nbsp;</p>
            <p>redaccion@dtic.com.mx</p>
            <p>&nbsp;</p>
            <h2>Redes Sociales</h2>
            <p>&nbsp;</p>
            <p></p>
              <div><div class="twitter-hover social-slide"></div>
            <div class="facebook-hover social-slide"></div></div>
            
            <p>&nbsp;</p>
          </div>
        </div>
        <div class="twelvecol footer2">
          <div class="margen">
            <div class="sixcol"> © 2015. Decisión TIC. Derechos Reservados. </div>
            <div class="sixcol last"><span class="sevencol last"><a href="http://dtic.com.mx/directorio">Directorio</a> l <a href="http://dtic.com.mx/avisodeprivacidad">Aviso de Privacidad</a> | <a href="http://dtic.com.mx/contacto">Contacto</a></span></div>
          </div>
        </div>
        
        <!-- Ends Footer --> 
        
      </div>
    </div>
    <div class="bright">
          </div>
  </div>
</div>
<!-- 
<div id="lightbox-banner" style="display: none">
    
  <div id="floatercontainer">
    <div class="bannergroup">


</div>

  </div>
    <div id="simplemodal-caption"> Publicidad / Para cerrar el banner puedes dar clic sobre el icono (X) en la parte superior derecha o pulsar la tecla ESC. </div>
</div>-->

</body>
</html>